5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

【牛NAS】BUFFALO Link Station Part26【地雷上等】©2ch.net

1 :不明なデバイスさん 転載ダメ©2ch.net:2015/06/18(木) 12:09:16.70 ID:kz7z65h2
絶対の掟: 消えたら困るデータを守るのはあなた自身。
当NAS以外にもバックアップを用意する運用を心がけるべし。
ファームウェア更新の前にもデータのバックアップ。

■関連スレ
NAS総合スレPart23 (LAN接続HDD)
http://peace.2ch.net/test/read.cgi/hard/1414568329/

■製品情報
・現行製品:
 ttp://buffalo.jp/products/catalog/storage/hd_lan.html
・旧製品(NAS限定)
 ttp://buffalo.jp/qa/hd/make/linkstation-06-1.html
 ttp://buffalo.jp/qa/hd/make/linkstation-06-3.html
・販売終了製品 (ストレージデバイス)
 ttp://buffalo.jp/products/catalog/old/old_products.php?cat=1

■前スレ
【牛NAS】BUFFALO Link Station Part25【地雷上等】
http://peace.2ch.net/test/read.cgi/hard/1396304317/

2 :不明なデバイスさん:2015/06/18(木) 12:13:42.48 ID:kz7z65h2
■参考サイト
・LiMo WikiWiki page [LinkStation ]
 ttp://www.limo.fumi2kick.com/fbbs/lmwiki.rhtml?topic=LinkStation
・BUFFALO Link Station をハックしよう
 ttp://www.yamasita.jp/linkstation/
・NAS Central Wiki
 ttp://buffalo.nas-central.org/wiki/Main_Page
※改造は当然のことながら自己責任で。壊しても泣かない覚悟を持ってから。

■過去ログ
Part24 http://toro.2ch.net/test/read.cgi/hard/1359412200/
Part23 http://toro.2ch.net/test/read.cgi/hard/1343653812/
Part22 http://toro.2ch.net/test/read.cgi/hard/1328214055/
Part21 http://toro.2ch.net/test/read.cgi/hard/1320512017/
Part20 http://hibari.2ch.net/test/read.cgi/hard/1314771390/

以上、テンプレでした。

3 :不明なデバイスさん:2015/06/18(木) 12:53:45.48 ID:JvVterzW
>>1 おつ。

4 :不明なデバイスさん:2015/06/20(土) 17:54:44.89 ID:4Qy6lwJl
>>1

5 :不明なデバイスさん:2015/06/20(土) 19:43:39.54 ID:Yuhm/jHq
QVLを使い始めたんですが、ネットワークから見に行くとフォルダー構成上に
ipと名の付いたプリンターが表示される。使えないし邪魔なんですがこーゆうものですか?

6 :不明なデバイスさん:2015/06/21(日) 05:59:58.07 ID:EDvjA+ct
>>5
プリントサーバーを設定を「使用しない」に変えたら消えると思うよ

7 :不明なデバイスさん:2015/06/21(日) 21:27:48.89 ID:SnqV1iKv
>>6
消えました。有難うございます。
こんな機能がデフォルトオンだったとは。

8 :不明なデバイスさん:2015/06/22(月) 06:25:31.59 ID:ZXghwNBU
30〜60分周期で定期的にNASが切断してくるんですけど、対処法は有るのでしょうか?
機種はLS-QVLです

9 :不明なデバイスさん:2015/06/22(月) 15:42:20.66 ID:2nT5lkAR
LS-V2.0TLJのHD交換したのですがファームウェア1.70のパスワードが分かりません… どなたかご教示ください

10 :不明なデバイスさん:2015/06/22(月) 19:56:41.42 ID:8UfCbYJX
>>8
固定IPアドレスにすると治るかも

11 :不明なデバイスさん:2015/06/24(水) 15:59:43.53 ID:ZYObb8l2
バッフォローのドライブ組み換えタイプのNASはドライブが0個でもOSが動くタイプでしょうか?
スロット1を交換したい

>>10
有難うございます。
ダメでした。

12 :不明なデバイスさん:2015/06/24(水) 17:46:13.90 ID:2NIT/E0D
>>11
OSは二台のHDDの両方に記録されているので、0台では起動しないよ。

OSのパーティション単位でディスク1と2間でRAID1されてるので、
一台交換する場合はどちらを抜いても問題はないよ。
二台とも交換する場合は、まず一台交換して起動して、
新しいディスクを初期化してからもう一度電源を落とし、反対側を交換。

13 :不明なデバイスさん:2015/06/24(水) 18:13:20.36 ID:ZYObb8l2
>>12
ご丁寧に有難うございます
今1DでRAID無しなので2個目を挿してフォーマトし、1台目を抜けば良いのでしょうか?

14 :不明なデバイスさん:2015/06/24(水) 23:51:01.48 ID:2NIT/E0D
>>13
一台しか接続していないならそれでOK
フォーマット後にシステムコピー中はLEDでお知らせが出るので、
それが終わってから電源を落として古いディスクを外してください。
もし起動しなければ、古いディスクを再度挿せば起動すると思います。

1と2のディスクを入れ換えるとおかしくなるので、
一度挿したスロットは変えないよう、HDDに番号をつけておくといいです。

15 :不明なデバイスさん:2015/06/26(金) 04:23:17.04 ID:gywM0b8S
LS220DE35を2015年01月から使っています。
ここ1か月ほどのことですが、いつの間にか時刻が2007年11月に戻ってしまう現象が起きています。
バックアップしたファイルのタイムスタンプが狂っていることで気がつきます。
その時は手動でNTPサーバとの通信をやり直せば時刻は2015年現在のものになります。
しかし、やはりいつの間にか時刻が2007年11月に戻ってしまいます。
NTPサーバはntp.jst.mfeed.ad.jpを3時間おきにタイムゾーン+0900で設定しています。

http://buffalo.jp/php/lqa.php?id=BUF11424
http://buffalo.jp/php/lqa.php?id=BUF6596#koko2 は確認しました。

時刻が2007年に戻らないようにするにはどうすればよいでしょうか?

16 :不明なデバイスさん:2015/06/26(金) 07:57:00.95 ID:fDWbmTvZ
3時間おきのNTP時刻合わせを1日〜1週間おきにすりゃいいんじゃないの?

17 :不明なデバイスさん:2015/06/26(金) 07:58:52.06 ID:fDWbmTvZ
それとプロバイダのNTPサーバを使うようにする

18 :不明なデバイスさん:2015/06/26(金) 09:29:05.10 ID:1nItForO
>>15
コンセントを抜かなければ時計は飛ばなかったはず…
と思ったんだけど、LS220はRTC省略されてるのかもなぁ。

19 :不明なデバイスさん:2015/06/30(火) 08:40:09.14 ID:EvA2S4Gz
今のリンクステーションはWOLついてないですけど
アクセス無い時HDDの回転止めたりしてます?
しばらく時間空けると一回目のアクセスで見失って
二回目で発見することがあるのもで

20 :不明なデバイスさん:2015/06/30(火) 08:42:31.87 ID:cfaoP5Da
WOLが何の意味なのか理解してるかな?

21 :不明なデバイスさん:2015/06/30(火) 10:27:01.68 ID:EvA2S4Gz
>>20
WOLは電源を切ってS3スリープから復帰できるやつでしょ
HDDの回転止めるのとは別物でしょ?
HDDの回転が止まるのか止まらないのか聞いてるので
質問を質問で返さないでくれる?

22 :不明なデバイスさん:2015/06/30(火) 10:33:32.64 ID:a5k7/i6D
なんかこういう言い方する奴に協力したくない
と思った人は多いだろうなぁ

23 :不明なデバイスさん:2015/06/30(火) 10:38:07.74 ID:cjIJ0tcE
昔のLinkStationにはWOLついていたか、
WOLのような動きをしていただけじゃないのか。

ってことを言いたいんだよね。

24 :不明なデバイスさん:2015/07/01(水) 20:16:49.48 ID:2aIX9mrt
アップデート来たぞ

25 :不明なデバイスさん:2015/07/02(木) 04:10:43.13 ID:nLYw8mpj
QVLがいつのまにかシャットダウンされてた。怖い・・・結構有る物ですか?
あと、みなさんはターボPC使ってます?エクスプローラーの機能乗っ取りやがる。

>>24
どれだろ?

26 :不明なデバイスさん:2015/07/11(土) 20:41:09.02 ID:YZBGWdmU
夜中に携帯が狂ったように着信音を鳴らして止まらなくなった
何が起きたのかと思ったら、LS-QVLからのDISKエラー通知だった

確かにエラー時のメール通知をONにしたのは自分だという認識はあるけれど
1分間に30通も送りつけてくるのは設計間違えてるだろ
届いたメールに記載されていたエラーは、(エラーカウントは違うけれど)全て同じセクターのreadエラーだった
(途中に「エラー数が警告レベルに達しました」というメッセージを挟んで29回目まで)

エラー発生時にシャットダウンする設定にしておいて本当に良かった
シャットダウンしなかったら何通送られてきたんだろうと考えると怖すぎるw

27 :不明なデバイスさん:2015/07/11(土) 22:33:20.73 ID:MydGSvkX
いつの間にか1.70ファームになってるけど、相変わらず通知されない。
前回も手動でアップデートした。
アップデート確認しても最新と言われる
なんで?

28 :不明なデバイスさん:2015/07/13(月) 08:41:49.70 ID:KjmzROaJ
>>24
>>27
お知らせ来てるぞ

29 :不明なデバイスさん:2015/07/19(日) 14:33:08.83 ID:bWUQluja
これ、スリープ機能を作った奴馬鹿だろ
なんで復帰時間と待機時間比べてるんだよ
27時っておまw

30 :不明なデバイスさん:2015/07/25(土) 01:10:29.90 ID:LuaeHuup
LS-WVLの現行ファーム(1.70)を新規HDDにインストールした場合だけれど
DTCP-IP機能の有効化(DTCP-IP機能アップデート)ができない

時間をあけたり、再起動したり、半日かけて何度やっても全て失敗
表示されるメッセージは「インターネットに接続して実行してね」という趣旨
試しに1.69に落としてみたら、バージョンアップ後の最初の起動時に既にDTCP-IP機能は有効化されてた
この状態から1.70にアップデートすると、有効化されたままで起動できた

別の本体+別のHDD(これdo台でEraseしたもの)で試してみたら、全く同じ現象だった
同様にEraseしたHDDを使って最初から1.69で作業した場合には、問題なく有効化可能だった
1.70なんかおかしいような気がする

そもそも新規HDDにファームをインストールした原因は、1.70の状態でデグレードモードになり
RAIDアレイの再構築を実行したら、終了後に起動しなくなったからなんだけれど
それすら1.70のせいじゃないかと思えてくるからバッファロークオリティは恐ろしいよな

流石に再構築の失敗は、使用したHDDに何か原因があったんだろうと思うけど
多少不便しても、デグレードモードから再構築できることを確認してから常用に戻そうっと

31 :不明なデバイスさん:2015/07/26(日) 02:34:33.45 ID:WU033o8T
BUFFSHOPで買ったLS-WVLが届いたので中を見たら、シーゲートのドライブで、
がっかりしながら稼働時間を確認したら14,588時間と、9672時間だった
すぐ壊れそうな予感がするw

フロントパネルの裏側には導電シートがついたクッションが貼ってあり、HDD2台の導通をとる構造になっていた
今年の3月に新品を2台、BUFFSHOPで中古を1台買っているのだけれど、それらにはこの部品は付いてない
これは、昔はこの部品がついていたけれど、後のロットではコストダウンで削除されたってことかな

32 :不明なデバイスさん:2015/07/26(日) 03:15:21.07 ID:gUR4VQN2
ttp://kumasan114.blog61.fc2.com/blog-entry-820.html
ttp://zigsow.jp/review/396/288489/

これらのサイトを参考にしてLS-VLのHDD交換したんだけど・・・(´・ω・`)
LSUptater.exeの実行してもリンクステーション見つけられない・・・
ファイヤーウォールもOFFにしてるし、クロスケーブル使ってるのに・・・
エスパーさん、いらっしゃいますか?

33 :不明なデバイスさん:2015/07/26(日) 03:55:20.34 ID:kfcBkRQW
あぁ何回繰り返される同じ質問
過去ログ読めばわかるのに

34 :不明なデバイスさん:2015/07/26(日) 09:39:42.04 ID:rV53TuUI
ls-ylってhd交換出来るのかな。
あーでも、新型にするのも機能が増えて楽かな

35 :不明なデバイスさん:2015/07/27(月) 09:02:13.28 ID:l0oqYif2
>>31
WXLにはついてなくてWVLにはついてたな。
おそらくHDDの振動で、取り出し用の金具と触れてビビリが発生するから追加されたんだと思う。

36 :不明なデバイスさん:2015/07/31(金) 10:51:53.75 ID:n7eWSEL3
ある日、LS-QL/R5が突然反応しなくなった、というか数日前からディスクレポートが来なくなってた
Powerボタン長押ししても堕ちないのでフリーズしてるってんで、電源ケーブル引っこ抜いた
そして十分(と思った)時間をおいて電源ケーブルぶっ刺して起動させても、Powerランプが延々点滅したままフリーズ
バファローのサポセンに問い合わせたら、修理(データ損失)か、修理あきらめて復旧サービスしかないと言われた
復旧サービスに問い合わせたらRAID5だし、ン十万かかるぜヒャッハーと言われて、めいってとりあえず放置した

んで、数ヶ月ぶりに試しに電源ケーブルぶっ刺してPowerボタン押したら、Powerランプ点灯という見事な復帰!
しかしNAS NavigaterではEMモード、のでとりあえずファームウェア再更新をしたら、色々紆余曲折あったけど復活!
その日のうちに、あれやこれや大切なデータをバックアップしている中、気づいたのは、要は熱溜まりだった
のでエアフローをじゃましてるフロントパネルを外したら、正常稼働するようになった

という「これ筐体の設計ミスじゃね?」と思った日々でした

37 :不明なデバイスさん:2015/08/05(水) 18:34:20.39 ID:dBEPqU+j
停電でLS-QVLの2本死んだw
どうやらHDDの基板がやられたらしいんで、基板移植に挑戦したんだが
EPROMの足折れて玉砕w

HSにバックアップ取ってたんで、致命的な損害はなかったけどね。
基板移植を始めてやる前には、壊れたHDDとかで作業の練習を強くお勧めします。
その後4台位ジャンクで練習して、多分次があったらなんとかできる気がしてるw

38 :不明なデバイスさん:2015/08/05(水) 19:30:18.63 ID:oF6tDBBo
>>37
ドライブに載っている基板が停電が原因で2台が同時に壊れたって?
そんなことは有り得ない。可能性はゼロ

近くに雷が落ちたのが原因で停電になり、停電と同時に発生したサージで基板が壊れるってことは有り得る
でもそんな状況だったら普通は他の家電もやられている

39 :不明なデバイスさん:2015/08/05(水) 19:51:45.63 ID:dBEPqU+j
>>38
近所の柱上トランスが焼けて一帯が停電
2分後に100V系は復旧したけどHDD2台が死んだ

40 :不明なデバイスさん:2015/08/05(水) 20:00:28.84 ID:yiui+vRI
当該製品はACアダプタだが、落雷によるサージでそもそもの高電圧が筒抜けて
焦げや発煙・発火なんてこともありうる
そういう場合はご近所でも相応の被害が出てるはずで、テレビやレコが逝ったとか話題になってると思われ

落雷じゃないとしても、ACアダプタ・内蔵電源部の逝き方はいろいろあるし
規定外の過電圧が出力されたなんて可能性も否定はできないと思う
必ずそうなるとも言えないが、可能性で言えばゼロじゃないと。
まぁ状況から推測するしかないし、それができるのは当人のみ。外野は可能性を指摘して終了
被害者当人の書き込みをニヤニヤして見ているくらいか
ttp://buffalo.jp/export/sites/buffalo.jp/product/hdd/network/ls-qvl_r5/parts/images/kakubu/1.jpg

41 :不明なデバイスさん:2015/08/05(水) 20:05:17.99 ID:dBEPqU+j
とりあえずQVL自体が死んだことも想定して/1Dの新品を1台買ってきて
やっぱり同じ症状と判明したんで諦めて移植に挑戦(てかもはやそれ自体が目的にw)
って感じやね。
明日はWD RED3本買い足して、2台目も稼働させよう

42 :不明なデバイスさん:2015/08/05(水) 21:54:03.45 ID:oF6tDBBo
>>40
いや、だからそれは停電で壊れたんじゃないじゃん

43 :不明なデバイスさん:2015/08/06(木) 09:04:07.93 ID:XL7av8dh
/1DのあまってるHDDトレーを売って欲しい…
けどLinkStation側は壊れてないからトレーは使うよね。うん。

44 :不明なデバイスさん:2015/08/06(木) 09:45:20.91 ID:UG6PsHdo
ちなみに使ってたのはWD red,日立,seagate,seagateで
壊れたのは2本ともseagateというw

>>43
ですw
トレーバラ売りしてほしいよね・・・・

45 :不明なデバイスさん:2015/08/06(木) 10:00:46.21 ID:XL7av8dh
>>44
>トレーばら売り
ほんと、切に願います。
故障した中古狙っても、なんだかんだで動いちゃうんで結局トレー不足。
OP-HD、買うかぁ…。

SeagateのST{2|3}000DM001の3プラッタモデルはNASで使うと超壊れる。
デスクトップで使ってる(毎日数時間程度の運用)ぶんにはそうでもないので、
アクセスが必要な時だけ回すような運用しないとダメっぽいです。

参考
ttp://gigazine.net/news/20150122-best-hard-disk-2015jan/HDD4/
>Seagateの3TBモデルは2014年を通じて壊れまくったようです。

46 :不明なデバイスさん:2015/08/06(木) 10:07:34.98 ID:UG6PsHdo
>>45
牛はある程度慣れないと(正直慣れたくなかったけどw)、復旧不能と勘違いすることがありがちなんで
ジャンク品でも動いちゃうこと多そうだよねー

HDDは運用中のseagateがめでたく全滅して、WD REDx3+HGSTx1になりましたとさ
seagateは二度と買わないw

47 :不明なデバイスさん:2015/08/06(木) 10:45:31.09 ID:XL7av8dh
>>46
ええ、FWアップデートできない〜とかでジャンクで出てる物が
普通に動いたりするので、順調にNASが増えていきます。

>seagateは二度と買わないw
そうは言っても、明日から本気出す的なもので。
なぜか気づいたら手元にあって、気づいた時には壊れてるという…。

48 :不明なデバイスさん:2015/08/06(木) 10:53:17.85 ID:UG6PsHdo
あ、でもseagate使っててよかったこともあるですよ
・HDDは故障するものだということ
・RAID5はあてに出来ないということ(2本死亡事故3回)
・バックアップは必ず作っておくこと
という、頭ではわかってたことを骨の髄まで叩き込んでくれたことですw

>>47
FW関係のトラブルはわかりにくいやね
起動順位とか組み合わせで振る舞いが変わったり
強制アップデートが必要だったり
手順的に確立はできてないけど、毎回経験に基づく試行錯誤で復旧させてるというw
まあ、壊れたHDDはどうしようもないんだけど、本体はまだ壊れたことないし。

49 :不明なデバイスさん:2015/08/06(木) 11:37:54.65 ID:XL7av8dh
>>48
>2本死亡事故3回
ヒィィ…

そういえば、海外ではLS520(CPUが蟹)が出てたけど、日本で出る気配はないですね。
BK441Dは海外ではLS441Dで売られてたり。ハードは一緒でFW違いか…。
いつのまにか410DXが消えて411DXになってたり、DがDCになってたり
一応モデルチェンジしている?みたいですが。
LS400シリーズは速くて快適だったので、LS441Dが出てくるなら欲しいなぁ。

50 :不明なデバイスさん:2015/08/06(木) 20:33:57.61 ID:xmog4ZFA
インジケーターがオレンジ色になってて何事かと思ったらファームウェアアップデートか・・・
安心したけどちとビビったしバックアップ用にUSB HDD買っとこうかな

51 :不明なデバイスさん:2015/08/06(木) 22:29:39.08 ID:2gANbavH
ファームアプデきた

52 :不明なデバイスさん:2015/08/07(金) 19:25:45.80 ID:pD5QbsmC
入れてみたが、問題無し〜LS-WVL/R1〜Windows8.1/64

【変更履歴】
●Ver.1.71 [2015.8.6]
* 不具合修正
 ・Web設定画面の脆弱性の対策を行いました。
 ・Bashの脆弱性 (CVE-2014-6278)の対策を行いました

タスクバーに更新のアナウンスのポップアップなんて今まで出てたっけ?
サイズ280MBで、結構デカイくてアプデに結構時間掛かるのね。

53 :不明なデバイスさん:2015/08/07(金) 19:43:05.93 ID:+QbOGdRd
>>52
うちもやったけどやたら時間かかるなと思ってたけどそんなにでかかったんだ。

54 :不明なデバイスさん:2015/08/13(木) 08:18:44.47 ID:2BcE7HZJ
NASって間に無線LAN挟むと信頼性がガクッと落ちるね
有線じゃないとバックアップの保存先には使えない

55 :不明なデバイスさん:2015/08/13(木) 08:54:50.66 ID:L7e7ELAp
スリープ中もめっちゃ発熱して電気食うな

56 :不明なデバイスさん:2015/08/13(木) 11:41:55.83 ID:dVeP24ZM
そうそう無線だと音質変わるしな
発電所やケーブル、NASにも拘らないとな

57 :不明なデバイスさん:2015/08/16(日) 11:27:35.30 ID:W1xd7kPv
LS-QVL/1Dに追加でHDD3台足してraid5で3年くらい使用していましたが
電源入れて5分くらいで勝手にダウンしてしまうようになってしまった。
交換のHDDはbuffaloの通販で買わないと駄目でしょうか?
普通のバルク品突っ込んじゃダメ?

58 :不明なデバイスさん:2015/08/16(日) 13:15:45.72 ID:J7KZlNsV
ttp://buffalo.jp/products/catalog/storage/op-ac19/

59 :不明なデバイスさん:2015/08/16(日) 16:11:33.83 ID:8mx8iTIT
Bフレッツから隼に変えたら
宅内では問題ないのですが
webAccessが使えなくなりました。
牛の電話サポートもかなり頑張ってくれたのですが
結局、故障の疑いがあると言われて
さじを投げられた状態です。
どんな問題が考えられますか?

60 :不明なデバイスさん:2015/08/17(月) 09:41:48.61 ID:V/vM3tPO
>>59
・NTTの機器(HGW)の設定の問題
・ネットワーク構成の問題(HGWに以前使ってたルータを繋いで二段ルータになっていないか等)

61 :不明なデバイスさん:2015/08/17(月) 11:22:30.76 ID:Fi6i6GHd
>>57
ダウンってのは電源が落ちるってこと?
だとしたら本体の電源回りが死にかけてるのかも。
ちなみに2TBのHDD3本買う値段以下で/1D買える。

なお、質問の件だけど
HDDは純正でなくてもOK
ただし、HDDのケージの封印を剥がしたら保証が効かなくなる。
オススメはWDのREDかHGST(どっちもWDじゃんw)
あと、東芝はコスパがいいらしい。

62 :57:2015/08/20(木) 23:29:13.41 ID:dTDqVUkI
>>61
弾じゃなく本体の方か。
エアダスター吹きまくって良くなったような気がしましたが気のせいでした。
弾が四本とも海門だったので弾のせいかと思ってたけど電源では本体買い換え
しかないかぁ。
無線ルータは半年毎に新製品出すのに、何年も代替わりしないからてっきり
ベストセラーかと思ったが売る気が無いのかな。
諦めてDrobo買います。

63 :不明なデバイスさん:2015/08/21(金) 11:54:41.96 ID:hy/xSN7r
台湾のNASマニアの人によると、QNAP Synology Thecus Asustorあたりがオススメらしい。
Buffaloは欄外だけど、安いねって言ってた。

64 :不明なデバイスさん:2015/08/23(日) 14:36:35.63 ID:5JCUyrBQ
>>63
評判いいよね

65 :不明なデバイスさん:2015/08/23(日) 15:16:46.68 ID:BYWWDMrC
ぶっちゃけバッファローは海外展開してるのか?
してないのにお勧めなんて言うわけねえだろ

66 :不明なデバイスさん:2015/08/23(日) 16:17:03.88 ID:bOhs8KXq
>>65
海外に展開している。
詳しくは、公式HPへ。

それに、殻割して容量アップさせるときのファームウェアの置き場所が
海外であることを考えれば、リンクステーションも海外で使用されていると
推測される。

67 :不明なデバイスさん:2015/08/23(日) 21:53:57.92 ID:qtEFdwZ0
>>65
http://www.buffalotech.com/
http://www.buffalo-technology.com/en/

68 :不明なデバイスさん:2015/09/11(金) 23:59:57.04 ID:8Sa7J+u6
LS-XLなんだけどPCが数台あってユーザごとにアクセス制限はうまくできた。
テレビでもNASの画像や動画みたいからメディアサーバーを使用する設定にした。
それでアクセスさせたくないPCをDLNAクライアント一覧から拒否にした。
だけどそのPCのネットワークに表示されるNASを右クリックして「デバイスの
webページを開く」を選ぶとNASの画像や動画が見れるんだよね。
サポートに問い合わせたんだけど、DLNAでは拒否するけど、それ以外の方法では
アクセスできちゃうらしい。
これなんとかならないのでしょうか?

69 :不明なデバイスさん:2015/09/12(土) 11:41:24.41 ID:P5iOxI/N
LinkStationはスリープ中なのに、本体がめっちゃ熱いな
LEDは消えてHDDは止まってるのに本当にスリープしてるのか

70 :不明なデバイスさん:2015/09/12(土) 14:25:18.20 ID:5gfhmO89
LSVLをNASのHDDとして使ってます。
ブラビアを買ったので、余ってるUSBポートに繋ごうかと思いましたが、
NASと録画用HDDでの併用ってできますか?

71 :不明なデバイスさん:2015/09/12(土) 16:06:58.34 ID:xEMnL+ZH
>>70
あたまがおかしい

72 :不明なデバイスさん:2015/09/12(土) 16:07:17.69 ID:H0iE6KTw
LSVLはUSB接続できないんじゃないかな?
LSVLのUSBポートは、LSVLに外部機器(USBメモリーなど)を繋ぐためのものだったはず。

73 :不明なデバイスさん:2015/09/12(土) 16:56:22.81 ID:l5V+h3tN
>>70
USBのHDDとか、プリンターを繋ぐとこでしょう。

74 :不明なデバイスさん:2015/09/12(土) 17:42:31.67 ID:5gfhmO89
>71-73
すいません、おれ、あたまおかしかったですw ありがとうございました!

75 :不明なデバイスさん:2015/09/14(月) 22:51:29.62 ID:QIQS1yXx
どーでもいいけど、ここのNASすげぇ評判の悪さだな
安さには惹かれるけど、安物買いの銭失い感出過ぎだろ

76 :不明なデバイスさん:2015/09/15(火) 00:08:42.42 ID:Xp1V8O0B
今更そんなことを力説されてもw
むしろpart26になって気がつくとか、そっちのほうに驚くわ

77 :不明なデバイスさん:2015/09/15(火) 00:46:50.66 ID:fb54Q4I/
あくまでも、HDDをいかに高く売るかという事しか考えていない。

本気でNASを売る気なら、QNAPのようなHDDなしで売るだろ。

78 :不明なデバイスさん:2015/09/15(火) 00:49:02.08 ID:iwRHvgQY
一般人向けだからHDD入りで売るんだろ

79 :不明なデバイスさん:2015/09/15(火) 00:49:33.71 ID:82pdA0DV
一応QVL/1Dっつーモデルもあるけどな
どっちにしても牛は牛だがw

80 :不明なデバイスさん:2015/09/15(火) 00:54:53.76 ID:fb54Q4I/
>>78
一般用の割に、交換用HDDが全チェックして保証と
テラステーションユーザー向けの事をしているから
やたら高いが。

あの価格を許容するのは、一般人では少ないだろ。

81 :不明なデバイスさん:2015/09/15(火) 01:02:00.54 ID:iwRHvgQY
>>80
QNAPすら知らないのが一般人だぞ

82 :不明なデバイスさん:2015/09/15(火) 06:12:36.00 ID:nVkXBm3W
ガッチガチで分解困難

83 :不明なデバイスさん:2015/09/15(火) 07:02:31.50 ID:l3Fcv+ed
牛はもう少し品質を上げる努力をすべきだ

84 :不明なデバイスさん:2015/09/15(火) 08:49:19.14 ID:fb54Q4I/
>>81
俺が言いたいのは、一般人でも幅があり
HDD込みで繋げばすぐ使えるものを求める人いるが
>>82のように、ある程度触っていくと不満を覚える。特に容量。

でも、殻割りしたり色々なツールを使ってファームをアップして、と
いろいろしなくてはいけない。

俺は元々LS-CHLユーザーだった。
ファイルサーバーとして不満なく働いてくれたが
さすがに5年経ったので買い替えようとしたが
上記の事を考え、QNAPを買った。

85 :不明なデバイスさん:2015/09/15(火) 09:47:45.87 ID:znBZuJLh
なんか全然噛み合ってないなw
機種も挙げずに比較しようがないし・・・・
QNAPとシングルドライブのCHLとか引き合いに出す意味もない。

シングルドライブ、2ドライブ、4ドライブ、6ドライブ以上はそれぞれ別カテゴリの商品だから
あんまり混ぜて考えない方がええよ。

86 :不明なデバイスさん:2015/09/18(金) 09:09:53.95 ID:vl9XpUiU
>>85
QNAPと比較すべきはTeraStationシリーズだなぁ。
Thecus、ASUSTOR、Synologyあたりも良いらしい。

>>69
HDDだけ止めてるLEDを消してるけどサーバとしては動いたまま。
CPUもLANも起きてて、マジパケとNasNavigatorの起動要求を待ち受けてる。

>>68
共有フォルダのアクセス制御をつかう。
NASのログイン画面も見られたくないなら、ネットワークを区切るしかない。
あるいは、SSH/Telnetできるなら、iptablesを書き換えてもいい。(上級者向け)

87 :不明なデバイスさん:2015/09/19(土) 20:36:34.21 ID:ki35f90S
NASって高いんだね。

88 :不明なデバイスさん:2015/09/19(土) 20:40:04.70 ID:GGad2Bgf
まあそれなりの値段ではある

89 :不明なデバイスさん:2015/09/20(日) 08:54:47.06 ID:7D/oBTpy
>>87
raidがついてるとなおさらね

90 :不明なデバイスさん:2015/09/20(日) 09:44:11.98 ID:i86zRWS6
>>87
大昔の4ドライブ合計1TBのテラステーションあるけど、当時10万位した。
でもリンクステーションと違って、保守サービスで3年前に不良MB交換できた。

91 :不明なデバイスさん:2015/09/28(月) 16:59:19.73 ID:iB30iOD3
LS220D買ったけど、これ結構うるさいね
デスクトップpcの近くに置いてるけど
pcのファンと相まってさらにうるさく感じる

92 :不明なデバイスさん:2015/09/28(月) 17:16:15.49 ID:M9I1UOMB
サイズ的に小さいファンしか付けられないからね
流量確保するために高回転でぶん回すから、どうやってもうるさくなる。

93 :不明なデバイスさん:2015/09/28(月) 20:45:52.98 ID:0yhDM2te
HDD取り出すのが困難で箱がバキバキになった
悲しい

94 :不明なデバイスさん:2015/10/03(土) 15:08:08.85 ID:oE61mRP8
最近、内部の時計が狂い始めてきたな。
Web設定の中の時間は合っているのにRAIDの修復が予定日時になっても行われない。
そろそろ本体のほうがヤバくなって来たのかな?

95 :不明なデバイスさん:2015/10/03(土) 16:25:01.75 ID:ULJIb09O
>>94
本体壊れたらどうすればいいの?

96 :不明なデバイスさん:2015/10/03(土) 16:31:17.55 ID:p6mYXtib
Raid機で本体壊れたら悲惨だぞ
ミラーリングならまだなんとかなるけどRaid5とかだと全滅

97 :不明なデバイスさん:2015/10/03(土) 17:18:10.30 ID:4roW8UCZ
同じ本体買ってきてHDDを差替えれば?
それともRaid5だと本体が逝くときにイカれるか?

98 :不明なデバイスさん:2015/10/03(土) 17:27:45.61 ID:f/oNtPan
RAID5の場合
・同じ本体買ってくる
・使ってるFSに対応しているOS入れたPCにRAIDコントローラ入れて繋ぐ
のいずれかで読める・・・・・はず。

>>97
HDDが壊れるかどうかは故障の仕方による。
RAID5だから壊れるわけじゃないけどね。

99 :不明なデバイスさん:2015/10/03(土) 17:40:51.69 ID:p6mYXtib
本体逝くときにRaid自体にダメージが出る場合が少なくないから
同じ本体に入れ替えて使えたらラッキー程度に思っておいた方が良い
法人向NASだと自己診断機能があるからそいつが警告出したら速攻で移行しろ

100 :不明なデバイスさん:2015/10/03(土) 18:22:16.32 ID:4roW8UCZ
>>98
なるほど
バックアップは必要だな

101 :不明なデバイスさん:2015/10/03(土) 18:48:39.86 ID:f/oNtPan
>>100
このスレの>>1の一番最初に書いてある通りw
RAID5はデータを守るなんて信じちゃ負けだわ

102 :不明なデバイスさん:2015/10/03(土) 18:50:17.53 ID:XwGwZOLI
>>100
むしろバックアップ媒体がNASだ…。

103 :不明なデバイスさん:2015/10/03(土) 18:56:40.03 ID:4roW8UCZ
>>102
少人数で使うファイルサーバーとしてNASを使ってればさらにバックアップ用のNASを用意するか
バックアップ用のHDDをつなげるかだろ

104 :不明なデバイスさん:2015/10/03(土) 19:01:15.19 ID:p6mYXtib
Raid5は運用を止めずメンテする事に主軸が置かれてるから
業務利用の場合はもう1台NAS繋げ並列運用するのが常識

105 :不明なデバイスさん:2015/10/03(土) 22:54:03.35 ID:ZRmJ45Ud
一応linuxのmdadmというRAIDツールで読み書き可能。牛NASの場合は
本体の信頼性がいまいちだが安価なのでRAID0を2台がおすすめ。
壊れたとき切り分けが簡単。

それに、制御チップをケチっているのでRAID5だと転送速度がずいぶん落ちる。
うちのLS-QVLの場合、0だと50MB/Sくらい出るが5だと30MB/Sくらいになる

106 :不明なデバイスさん:2015/10/04(日) 01:10:22.63 ID:mJ3SOmLl
うちのTS3400 8Tは5でもRead 110M/S Write 70M/S出てる
普段からNASにしちゃそこそこ速いなとは思ってたけど

107 :不明なデバイスさん:2015/10/04(日) 01:48:49.38 ID:cJ1CQDE5
ほとんど理論値一杯だな。QVLだとリードで70くらい

108 :不明なデバイスさん:2015/10/05(月) 09:29:04.17 ID:CZBrL97g
QVLの中身ってVLにポートマルチプライヤが付いて4HDDになってるだけだよね。
Link/Teraともに全機種LinuxのmdによるソフトウェアRAIDだから扱いやすくていい。

109 :不明なデバイスさん:2015/10/05(月) 20:27:48.71 ID:Fg3hg058
ちなみにもう1台運用してるTS-XHLはRaid5でRead 60M/s Write 34M/sだった
こっちはデータ倉庫なんでこれだけ出れば十分

110 :不明なデバイスさん:2015/10/08(木) 00:27:01.76 ID:JOh31023
Linkstation mini WS-1.0TGL/R1 (デフォルト1TB)
サムソンの9.5mm厚2.5インチ2TBHDDx2に換装して4TBにした報告ある?
これ→ST2000LM003 [2TB 9.5mm]

ちなみに3年ほど前1TBx2に換装してますが問題なく動いてました。

111 :不明なデバイスさん:2015/10/11(日) 23:28:28.06 ID:FAd+YYUk
管理画面のUIがゴミだな

112 :不明なデバイスさん:2015/10/11(日) 23:34:59.57 ID:HLUCsCLj
>>106
はえーな
やっぱ法人向けは金掛けてるのか

113 :不明なデバイスさん:2015/10/13(火) 09:11:49.92 ID:jzpT4EyE
TS3000シリーズはArmadaXP(ARMv7 1.33GHz Dual)になったせいだな。
Armada370(ARMv7 1.2GHz)のLS400シリーズも単一セッションなら十分速いぞ。

むしろARMv5のTS-XL(MV78100 800MHz)やLS-WXL(Kirkwood 600MHz)が遅すぎたんだ。
LS-VL/WVL/QVL(Kirkwood 1.6GHz)はクロックが速いのでぎりぎり実用ラインを保ってる。

114 :不明なデバイスさん:2015/10/14(水) 23:41:50.15 ID:IU791viA
LS210Dを買って、torrent機能を使ったら、
ファイル所有者がrootになって削除も移動もできない。
これって何か設定が悪いのかな?

115 :不明なデバイスさん:2015/10/15(木) 01:13:05.95 ID:D6fvH/VW
LS-WXLが激遅病になったんだけど再起動していいものかな…

そのまま壊れたら困るから激遅のままバックアップしてるけどいつまでかかるやら…

116 :不明なデバイスさん:2015/10/16(金) 06:50:48.28 ID:PzqUXAJN
>>114
バッファローに問い合わせろ

117 :不明なデバイスさん:2015/10/16(金) 08:16:03.64 ID:gCoHdlCW
>>115
中のHDDってWD使われてない?

118 :不明なデバイスさん:2015/10/16(金) 09:50:14.94 ID:f5lbmPwB
>>117
確かにWDでしたけどなにかあるのでしょうか?

119 :不明なデバイスさん:2015/10/16(金) 10:39:14.61 ID:AN1Uui/Z
昔WDのドライブでPIO病というのが流行ったことがあるのです。
windowsドライバーの検知の問題なので再起動しても治らなかったと思います。

飛ばしてもかまわないデーターなら再起動はありですが、
大切なデーターならそのままがいいのでは。基本は我慢の読み出しのみ

あ、ネットワークの不調も考えらるのでハブのランプを見てみるのもいいかもしれません

120 :不明なデバイスさん:2015/10/16(金) 13:09:29.02 ID:gCoHdlCW
>>118
PIO病というのはよく分からないけど低速病ってのもある。
こちらもHDDの不具合なので再起動しても直らないから、
時間は掛かるかも知れないけど先にバックアップは済ませといたほうが良いかも。

121 :不明なデバイスさん:2015/10/17(土) 03:21:20.45 ID:FyK+KN4h
>>119
とりあえずバックアップしてたのですがめちゃくちゃ遅かった…
でもコピーし続けてたら最後の方で速度回復してきた。
一応、再起動して今の所問題なしになりました。
遅くなるのはHDD個体のせいなんですかねぇ

122 :不明なデバイスさん:2015/10/18(日) 23:11:02.05 ID:uHMvIgyB
Win10にしてから8、8.1まであったスリープ復帰時に加えてOSブート時にもNAS Power Management Serviceが
再起動するまでCPU勝手にブン回す様になってしまった…
7まではこんな症状無かったんだが、これ一体何なんだろうなぁ

123 :不明なデバイスさん:2015/10/23(金) 00:16:48.60 ID:q2xWbyTF
SurfacePro2でWindows8→windows8.1→Windows10とアップデートしてきたんだけど
10にしたらLink Stationにアクセス出来なくなった。型番はLS410D

ただ不思議な事に再起動をかけると問題なく繋がる
電源OFF→ONからの1回目のログイン時にだけNASにアクセスできない

再起動はシャットダウン→起動でもいいし、電源オプションの再起動を選んでもいい
一度アクセスしようとして失敗してからあまり時間を置かずに再度ログインすればアクセスできるとかいう意味不明な状況

ちなみに他のWin7PCやAndroid端末等でのアクセスなら全く問題なく繋がる
ネット自体には繋がってるからWi-Fiの問題ではなくLink Stationとの接続に何か問題があるはず
一応NAS Navigator2を再インストールしてみたが治らず

原因が分かる人or同じ症状の人は居ないだろうか

124 :不明なデバイスさん:2015/10/23(金) 04:42:46.68 ID:xByYJ/Z9
>>123
ネットワークドライブを割り当てる時点でwifi接続が確立してないんじゃないかな?
例えばそのWin7のPCのHDDの共有フォルダをネットワークドライブに割り当てても同じようにならない?

多分、バッチファイルでnetコマンド使って割り当てるようにして
スタートアップの起動タイミングを遅らせるソフトで、ちょっと遅目にバッチを動かせばうまくいく予感

125 :不明なデバイスさん:2015/10/24(土) 01:23:23.34 ID:UXub2XMc
>>123
これか
http://mofulog.blogspot.jp/2015/08/windows8110usbhdd.html

このあたり
http://secretbase.da-te.jp/e925746.html


オレはよくわからんので参考になったら報告してくれ

126 :不明なデバイスさん:2015/10/25(日) 11:20:23.58 ID:BBKUFJMa
>>123
7→10にアップデートした時にPC同士で同じような現象になった。
一発目がタイムアウト失敗。直後にやり直すと普通につながる。時間を置くとまたダメ。
深く追求しないまま10をクリーンインストールしたので原因はよくわからん。

127 :不明なデバイスさん:2015/10/25(日) 13:02:43.58 ID:1dZJINhz
LS-CHLを使っています。
以前ファームのアップデート後にDLNAの動作がおかしくなりました。
今回ファームを更新しようと思うのですが、以前のファームに戻したく
HDDのクローンを用意してそちらでアップデートを試す予定です。

LS-CHLのファームはHDD以外に書かれる可能性はありますでしょうか。

128 :不明なデバイスさん:2015/11/08(日) 18:28:03.55 ID:igjf1tha
>>124-126
遅くなったけど>>123ですー
教えてもらった方法や自分で調べた方法などを色々試したものの改善せず、
結局>>126の言うとおりOSを初期化してNAS Navigator2を入れなおしたら問題なく繋がるようになった

Win10へのアップグレードは他にも色々と不具合が置きやすいみたいだし
7/8.1から10にアップグレードした場合は基本的に初期化必須と思った方がいいかもね;

ちなみにWin10の初期化方法は3パターンあるけど
ドキュメント等の個人データは全て残してシステムとアプリと設定のみを
初期化する方法を選んでも改善されるみたい
もし同じ症状が出た人はとりあえずOS初期化を是非

129 :不明なデバイスさん:2015/11/16(月) 18:26:20.86 ID:ByrtOlii
Win10 TH2にしたら動かなくなった

130 :不明なデバイスさん:2015/11/17(火) 18:25:27.88 ID:1V03pW6K
一年ギリギリ経過後に、アクセスできなくなって修理依頼中。

二週間経っても返事がこないんだけど、そんなもん?

ハードディスクは生きてたのでデータはサルベージできた。

131 :不明なデバイスさん:2015/12/05(土) 14:46:35.52 ID:rNWHL+Xs
>>127
遅レスですけど・・・

DLNAサーバーはWindowsでもMacでもブラウザのURLに "LinkStationのアドレス:9050" を入力すると
TWONKY SERVERのホーム画面が出ますので設定(レンチのアイコン)でメンテナンスをした方がいいと思います

例:LinkStationのアドレスが 192.168.1.99 の場合 192.168.1.99:9050 と入力して実行

経験上DLNAサーバーで使うフォルダは専用にして他のExcelとかPowerPointなどの細かいファイルは
別フォルダに置いた方が良いです

132 :不明なデバイスさん:2015/12/06(日) 21:45:30.47 ID:O4XBlguj
TS-QVHL/R6で全HDD空にしてファーム転送するつもりが、
セットするHDDを間違えてWin7入りが1台混ざったら、
普通に7が立ち上がった。
当然っちゃ当然だけど、この状態でRAUD組めるかな。

133 :不明なデバイスさん:2015/12/09(水) 17:10:38.24 ID:nM1xz7Lr
Debian化LS-WVL シングルx2で運用してるとき
サクッとデータ用のディスクだけ取り替えられるスクリプトを作ったら、抜き差しが楽になった。
FUNCボタン長押しとかで取り外しできるようにしたらもっと便利かな。

アンマウント時
sync→umount成功→scsiデバイスをdelete→HDDの電源OFF、HDDスロットのLED点滅
   →umount失敗→終了

マウント時
HDDの電源ON→scsiを再スキャン→mount成功→HDDスロットのLED消灯
                    →mount失敗→HDDスロットのLED点灯

134 :不明なデバイスさん:2015/12/09(水) 17:37:11.56 ID:E1vgKvBy
Windows10にしたら、DiXiM Digital TV動かなくなってしまった・・・
NASNEのバッグアップと視聴用に買ったのに修正パッチ早くお願いします

135 :不明なデバイスさん:2015/12/09(水) 19:16:02.19 ID:PG/IjcWi
バッファロー、DTCP-IP対応NAS「LS420DC」などのDLNAコンテンツ上限数を10万に
http://av.watch.impress.co.jp/docs/news/20151209_734428.html

136 :不明なデバイスさん:2015/12/09(水) 20:24:04.10 ID:eLD4VJKB
>>134
多分アップデートは無い
ストア版買ってくれ

137 :不明なデバイスさん:2015/12/10(木) 12:36:25.51 ID:UtJta8R8
QVLが終了になったな
後継はこの感じだと無さそうだね

138 :不明なデバイスさん:2015/12/10(木) 16:18:30.59 ID:tTeLfNd/
4ドライブモデル、海外では既に売られてるLS441Dは結局発売されず、
こっちではBK441Dだけなのかー。

139 :不明なデバイスさん:2015/12/13(日) 23:18:23.07 ID:5jGRRk0r
>>131
DLNAのtsファイルのタイプがMPEG_TS_HD_JPからMPEG_TS_HD_NAに
変わったことが原因っぽいです。ファームの1.60あたりで変わったみたい。
GUI見てみましたけど、変更できなそうですね。。。

140 :不明なデバイスさん:2015/12/16(水) 09:19:25.61 ID:qw2Rw2cE
LS420D使ってるんだけど、2〜3日前くらいからスリープタイマーが機能しなくなってずっと起動しっぱなしです。
原因がさっぱり分からんのですが、似たような経験した人居る?ファームは最新でした。

141 :不明なデバイスさん:2015/12/17(木) 09:12:14.64 ID:e3wYPeOj
>>140
設定初期化して一から設定し直したら直った。原因は不明のままでなんか気持ち悪いわぁ。

142 :不明なデバイスさん:2015/12/17(木) 09:14:33.73 ID:L9+dCKvd
       /          ヽ、
      ィ              i
     /        i      ヽゝ
    //´    / ノ イl       、ヽ
    l   , ‐ィ ´ir'´〃',       トl
    {  f三ミ'' アT ー-'ヽ       ノ
    ヽ !、´ /i ヽ    }、     /
     ヽ l´ .ノ   `ー 'ノ l    l
   _,. - Jィヘ. `、''__  ヽ'ノノ   ,.人、    <牛だからさ・・・
  /  /ヘ ヘ ー   `ィ_ /  lヽ\
  l   _,\  /`ー,. ''_,.ゝ'   /   |   \
  | r┴―┐' r´-く    ハ  l
  l l_   !  .|  ゝ、  /  ヽ--
  r '´__,.)〜┤  !ーi  ヽ /    `7
 / /, -‐- 、 l /i  |   /     /
 } '´ _, =-く┘'   l  /     /
 l ''   , ィ     ! /
 ヽ ‐ ´ ノ     | /

143 :不明なデバイスさん:2015/12/17(木) 20:13:33.63 ID:Q7dLD8Cc
>>140
うちもずっとスリープに入らない
これはファームのバグか?

144 :不明なデバイスさん:2015/12/17(木) 22:17:11.26 ID:WTnk1yUR
俺はLS210Dだが今回の最新ファームにしたら、今まで不安定だったのが少しましのなったみたい
1万ファイルから10万ファイルまで対応したので3万ファイルほど入れたが大丈夫みたいだな
NASのくせに1万ファイル以上いれとクラッシュする糞製品だったんだがファームアップでやっと
なんとか使えるレベルになったよw

145 :不明なデバイスさん:2015/12/18(金) 09:32:21.00 ID:WGqrw826
>>143
最新ファームでコレなんだから多分バグだろうね。

146 :不明なデバイスさん:2015/12/18(金) 22:29:14.78 ID:5KBf2jSj
現在WXL1.0で完全フォーマット中なのですが、本当に実行中かどうか確かめる方法はありますか?
FAQにはフォーマット実行中はINFOランプが点灯、とあるのですが、青い電源ランプしかついてないんです。

ブラウザから設定画面を開くと、
ディスク消去中……
進捗:進行中
となっていてます。

NASNavigator2で見ると、ディスク情報は
RAID0 0.0GB/902GB
となっていて、フォーマット完了しているように思えます。
(もともとRAID1でした)

本当に動いているのか不安です…
なにか情報をお持ちでしたら、教えてください。

147 :不明なデバイスさん:2015/12/19(土) 10:49:44.15 ID:On8IHv6g
確かめたいならファィルを書き込めばいいじゃない(マリー

148 :不明なデバイスさん:2015/12/19(土) 16:53:55.52 ID:4fMh3zer
146です。

>>147

ありがとう!
試しにshareにファイルコピーしたらイケたので、NASを再起動したら、管理画面も無事使えるようになりました!

BUFFALOのサポセンの方が、今PCから見えてる共有フォルダは、
キャッシュなので、フォーマット終わるまでは絶対shareいじっちゃダメ、
と言ってたのでどうしたらいいのか困ってました。

本当にありがとうございました!

149 :不明なデバイスさん:2015/12/19(土) 19:22:14.26 ID:FdYopt/c
転送速度まとめ

LS-WHGL/R1・15MB/s
TS-HTGL/R5・33MB/s
LS-CHL・・・・・・38MB/s
LS-WXL/R1.・・40MB/s
LS-WSXL/R1・40MB/s
LS210DC ・・・・58MB/s ※現行品
LS-XHL・・・・・・66MB/s
TS-WXL/R1・・66MB/s
LS-QV-L/R5・72MB/s
LS-WVL/R1・・72MB/s
LS-VL・・・・・・・76MB/s
LS410DC ・・・100MB/s ※現行品

150 :不明なデバイスさん:2015/12/19(土) 19:25:58.95 ID:3dsrOTjS
うちのQVLはそんなに出ないなぁ
まあ、PC側の環境の問題もあるかもだけど

151 :不明なデバイスさん:2015/12/19(土) 19:34:14.46 ID:FdYopt/c
まあ公称値の比較だからあくまでも参考程度
VLシリーズを使ってる人は210シリーズに乗り換えると速度低下するとかそういう参考

152 :不明なデバイスさん:2015/12/19(土) 19:45:10.40 ID:QESDZC+y

参考になる

153 :不明なデバイスさん:2015/12/19(土) 20:09:36.15 ID:3dsrOTjS
>>151
なるほど、相対値か
QVLは今でも結構速い部類なのか

154 :不明なデバイスさん:2015/12/19(土) 20:14:04.38 ID:wIeCllwj
WVLはLANケーブル直結だと確かに速さを実感できる
めんどくさいから余程大容量のファイルを転送する時以外は滅多にしないが

155 :不明なデバイスさん:2015/12/19(土) 20:41:58.17 ID:FdYopt/c
>>153
QVLを含むVLシリーズが出たころは超高速ってうたってたからねえ
それに210DCが微妙な速度というのもある

そんなオレはCHL使ってるけどな!

156 :不明なデバイスさん:2015/12/20(日) 19:35:34.66 ID:lWR0BJsH
LinkStationって搭載CPUの詳細って公表してる?

157 :不明なデバイスさん:2015/12/20(日) 19:51:21.71 ID:pMy75EpZ
>>156
410シリーズはMarvell ARMADA 370 ARM1.2GHでメモリはDDR3 512MBみたいね
210シリーズはCPUが800MHz、メモリは256MB

http://www.buffalo-technology.com/en/products/storage-devices/consumer-nas/linkstationtm/?no_cache=1

http://www.buffalotech.com/products/network-storage

158 :不明なデバイスさん:2015/12/21(月) 09:41:21.44 ID:desOHxHt
>>157
サンクス!しかしこんなページがあったとは・・・

159 :不明なデバイスさん:2015/12/21(月) 09:59:32.00 ID:sspBahQH
LS-CHL       88F6281 600MHz DDR2 64MB
LS-WXL/AVL   88F6281 600MHz DDR2 128MB
LS-XHL       88F6281 1.2GHz DDR2 256MB
LS-VL/WV/QVL 88F6282 1.6GHz DDR3 256MB
LS410/420/421 88F6707 1.2GHz DDR3 512MB
LS400はARMv7l、それ以外はARMv5te。

160 :不明なデバイスさん:2015/12/21(月) 19:32:32.58 ID:qYeSkizF
うちでは未だにLS-GLが現役だ。不具合潰す改造で いたって健康
LS-GL・・・・・・28.09MB/s 88F5182@400MHz RAM128MB 後期型は基板レベルで玄箱/Pro共通
HD-HGLAN・・16.13MB/s 前期型は基板レベルで玄箱/HG共通
それぞれ相当品の玄箱互換だが、実装パーツが違っており同一でもない
上限2TiBってのが残念。転送速度が遅くてもその程度の使い方だし無問題(ということに)

161 :不明なデバイスさん:2015/12/22(火) 10:22:28.19 ID:SPNvHIIZ
>>160
LS-GL良かったなぁ。
今のTeraStationに受け継がれてる部分が結構あるよね。
Debian Installerで一発インストールが出来ておおっ!となったものの、
さすがに遅いので現役引退。ちゃんと動くようにはしてあるけど。

162 :不明なデバイスさん:2015/12/22(火) 19:49:30.56 ID:uvrJhT4o
cl1.0使ってたがさすがに新調しようとしたところ、DS215jとかいうのが大人気だと知った。

で、すっかりそっち買う気でいたけど、俺の用途って画像やら動画、音楽ファイルの置き場所にして、家の中でiPhoneとかiPad使ってごろ寝して見れればいいだけだから、やっぱりリンクステーションで良い気がしてきた。安いし。

で、シングルベイ+外付けHDDでバックアップ体制にしようと思うんだけど
高速通信モデルのほうが段違いで快適だったりするんかな?

163 :不明なデバイスさん:2015/12/24(木) 08:58:55.39 ID:1qjdoVwm
LS-WXLは普通に使っててもかなり遅く感じるので、
LS-*VLかLS400にしておいたら良いと思う。
LS-XHLやLS200は使ったことがないけど、どうなんだろ。

164 :不明なデバイスさん:2015/12/26(土) 20:37:44.39 ID:aEtDmax8
LS410D死んでしまったかもしれん
夜中にキュッピッキュピッキュピッていう変な音を出しててうるさかったから
鳴り止んだのを見計らって電源落としておいたんだけど
今日付け直してみたらファンが大きな音を立てて回りながらランプがずーっと点滅したままで
アクセスしようとしても出来ない

電源周りは生きてるけどハードディスクが死んだってことだろうか…
大事なデータも幾つかあったから結構困るんだが…
やっぱキット型NASでミラーリングバックアップしながら使うべきかなぁ

165 :不明なデバイスさん:2015/12/26(土) 21:15:35.44 ID:eBaaSe5w
キット型NASだとかミラーリングだとかそういう問題ではなくバックアップを取らなかったのがいかん

もう1台リンクステーションを買っておいて定時バックアップするとか
LS410DにUSBのHDDをつなげて定時バックアップをしておけば差分以外はUSBのHDDにアクセスして助かったはず

166 :不明なデバイスさん:2015/12/26(土) 21:17:27.25 ID:63RQUjGX
>>1の一番頭に
>絶対の掟: 消えたら困るデータを守るのはあなた自身。
>当NAS以外にもバックアップを用意する運用を心がけるべし。
>ファームウェア更新の前にもデータのバックアップ。
と書いてあるくらい重要

167 :不明なデバイスさん:2015/12/26(土) 21:47:05.91 ID:aEtDmax8
バックアップ用に使ってたUSB HDDを一時的に別の用途で貸し出してた最中だったもんで…タイミング最悪だ

とりあえず何度やっても起動できないからデータ救出できないか試してみるよ

168 :不明なデバイスさん:2015/12/27(日) 00:45:35.89 ID:Si1rK3A6
バラしてKNOPPIXとかUbuntuにつないで読めばあるいは…

169 :不明なデバイスさん:2015/12/27(日) 01:00:11.08 ID:Si1rK3A6
リンクステーション ubuntuで検索するとデータ救出してる人がいるね
DVDに焼いてそこからubuntuをブートしてる

170 :不明なデバイスさん:2015/12/27(日) 09:53:38.68 ID:2zrDb01w
>>169
とりあえずSATA→USB変換器を買って
Windowsで読み込めるフリーソフトがあるみたいなんでそれを試すよ
それでも駄目だったらディスクから起動できるLinuxディストリやね…
そこまでやってもHDD自体が死んでたらアウトだけど

USBバックアップも対応品がbuffalo製HDDのみってのがネックだし、
次はQNAPとかシノロジーとかにしようかなぁ…buffalo安くて使いやすいんだけど…

171 :不明なデバイスさん:2015/12/27(日) 10:32:52.93 ID:Si1rK3A6
対応USBHDDはバッファロー製しか書いてないけど、実際は外部から電源供給されるUSBHDDなら大丈夫なのでは

QNAPでミラーリングしたところでバックアップの機体は別途必要だ

172 :不明なデバイスさん:2015/12/27(日) 17:12:17.13 ID:HKRc4kZd
一方俺はもう1台LS410を買ってきて差し替えて救出した

173 :不明なデバイスさん:2015/12/28(月) 09:31:14.28 ID:QHYiCXBk
>>167
なんでバックアップ用のを貸し出したんや・・・。バックアップの意味無いやん。

174 :不明なデバイスさん:2015/12/29(火) 14:48:15.61 ID:qBHUEaBv
引っ越しついでに、ちょっとLS410D買ってみた。
20Gの2時間物のTSファイル送信をPCから送って4時間かかるってDLNAでは使い物にならないよな
ルーターも新しい回線なので悪さをしているのかもしれないが。
頻繁に通信エラーとかでディスク情報読み取りに失敗しているし。
これ、マジで地雷?w

175 :不明なデバイスさん:2015/12/29(火) 15:21:23.28 ID:yN7iaTdF
牛とかIOとか金ドブやで。

176 :不明なデバイスさん:2015/12/29(火) 17:23:24.79 ID:LeJenj8A
buffaloのNASは二年くらいで壊れたからもう二度と買わん
HDDよりコントローラ側の方が故障率が高い時点でどうしようもない
バックアップ用の外付けHDDもbuffalo製じゃないとフォーマットに苦戦するし
そもそも外付けHDDもbuffaloは壊れやすいのにそんなもんでバックアップも糞もない
QNAPにHDD突っ込んで何年も安定した運用をする方が結局コスパがいい

177 :不明なデバイスさん:2015/12/30(水) 16:33:28.18 ID:eCZSkjJT
LS-CHLを使っていたけどLS410Dを買ってみた
CHLにUSBHDDをぶら下げてバックアップしていたので、そのUSBHDDを410Dにぶら下げたが上手く行かない

410DにUSBHDDをぶら下げてちゃんとデータは読めてるのだが…
USBHDDはバッファロー製でCHLには対応している機種だから問題ないはず

機種が変わるとUSBHDDフォーマットしなおさないとダメって誰か書いてた?

178 :不明なデバイスさん:2015/12/30(水) 22:34:33.35 ID:d7ZKlXN4
というか、そのバックアップのHDDの機種名をなぜ書かないw

179 :不明なデバイスさん:2015/12/31(木) 13:41:30.27 ID:zJ5EqRH/
>>178
型番がよく分からなかったものでな
裏面見たらHD-LS1.0TU2Jだった
LS410シリーズの対応HDDには入ってるから問題はなさそう

180 : 【1等組違い】 【773円】 !kab:2016/01/01(金) 03:07:18.27 ID:U0YGGY2Q
LS420のRAID構築している間に年が明けた。
ことよろ。

181 :不明なデバイスさん:2016/01/02(土) 20:04:42.50 ID:QW8mqRFK
LS410DのtorrentアプリってUI変更できないのかな?
μtorrent をググれとか書いているけど、設定とか微妙に違う・・・

182 :不明なデバイスさん:2016/01/05(火) 10:03:09.62 ID:VZNkEWNM
LS410D(改造品)が1年経過。大きなトラブルはなかった。

>>164
ACアダプタがキュッピキュッピ言ってたわけではないよね?
LEDが高速点滅なのはOSが起動していない状態だから、
HDD交換してファームウェア入れ直せば直る気がする。

>>181
uTorrent serverじゃないかな。

183 :不明なデバイスさん:2016/01/06(水) 02:02:45.68 ID:hC/7Vi9/
LEDの点滅で故障原因特定はほとんど無理だよ
NAS Navigatorから認識出来る状態ならまだ故障箇所の特定は出来るかもしれないけど
起動シークエンス自体完了できない場合の原因特定はほぼ不可能

184 :不明なデバイスさん:2016/01/06(水) 11:52:47.90 ID:cfZDnI28
12月ぐらいからスリープタイマーがおかしいんです
指定の時間になっても起動したままで、電源コードを抜いて再起動すると
1日目はスリープするんですが4日目ぐらいからずっと起動しっぱなし・・・
思い当たるのは最新ファームアップをしたことです

185 :不明なデバイスさん:2016/01/06(水) 16:21:02.19 ID:mrlKTV10
>>184
>電源コードを抜いて再起動

管理画面右上のボタンから管理画面での再起動
をした方がいい

186 :不明なデバイスさん:2016/01/06(水) 16:28:47.59 ID:YnKVrhOQ
去年ぐらいからウェブアクセスサービスを勝手に使用しないに切り替えられて困る
TS-XL/R5だけど誰か似たようなこと起きたこと有る?
ログ見てもさっぱり分からん

187 :不明なデバイスさん:2016/01/07(木) 09:18:37.12 ID:MHVqA5tM
>>184
似たような症状が出た時はNASの設定を初期化したら直った。
ちなみに電源コードを抜くのはHDDがクラッシュする可能性が高いから止めた方が良い。

188 :不明なデバイスさん:2016/01/07(木) 12:14:17.14 ID:yoFMSOPg
LS220DCで再起動するとタイムゾーンの設定が反映されないってのは既出かねぇ
ファイル置き場にしか使ってないけど、タイムスタンプがおかしくなるのは困るんじゃが

189 :不明なデバイスさん:2016/01/07(木) 14:00:33.92 ID:PbqYX0yg
NTPサーバ参照させてみるとか

190 :不明なデバイスさん:2016/01/07(木) 14:01:05.35 ID:PbqYX0yg
あ、タイムゾーンが変わっちゃうのか・・・・
そりゃ困ったな

191 :188:2016/01/07(木) 16:54:01.94 ID:yoFMSOPg
レスありがとう

一度NTPサーバーと同期させるといいみたいだ
NTP機能を有効にするだけではだめで、きちんと同期させた後、NTP機能をオフにする。
これで再起動させてもタイムゾーンが正しく反映されるようになった。

解決したのはいいけど、これバグだよね

192 :不明なデバイスさん:2016/01/10(日) 04:30:04.80 ID:khD8kOXr
外付けの話題ってここでもおk?
バックアップ用に4TBのHD-LCU3-Dを買ったんだけどこれ熱が溜まりやすいんだろうか
ひっきりなしにコピーさせたとはいえ3,4時間で53度って普通じゃないよね?
東芝製だったけど起動数時間で高温って一体

193 :不明なデバイスさん:2016/01/10(日) 04:36:30.47 ID:khD8kOXr
外付けのスレあるんですね失礼しました

194 :不明なデバイスさん:2016/01/10(日) 07:50:38.54 ID:x9YOEG3h
おう、気にすんな

195 :不明なデバイスさん:2016/01/13(水) 16:36:28.62 ID:gtpUEIA+
>>192
ファン付いてないケースで3〜4時間連続稼働でその温度は普通

196 :不明なデバイスさん:2016/01/23(土) 01:08:40.13 ID:ro9bpHFT
>>164だけど起動しなくなったLS410Dを分解して原因を探ってみたが
基盤等ではなくHDDの故障だった。>>182鋭い
SATA→USB変換アダプタやLinuxを使ってもそもそもディスク自体が認識すらされない
割りと酷使していたとはいえ2年で故障はさすがに壊れるの早すぎんよー

ちなみに中に入ってたHDDは海門のこれ
http://kakaku.com/item/K0000313506/
HDD一体型の安いNASはどれもこれが入ってるっぽいね、正直信頼度イマイチ
東芝製が入ってたLinkstationも過去にあったらしいけど

電源は普通に入るからHDD交換すれば使えそうなのでWD赤でも入れて現役続行しますかな

197 :不明なデバイスさん:2016/01/23(土) 10:32:51.16 ID:csxPWSQo
去年の年末に買ったLS410D(Cはつかない)のHDDは東芝だったな
まあ現行品はLS410DCだから過去といえば過去だが

198 :不明なデバイスさん:2016/01/25(月) 09:41:15.77 ID:LB+lUpKO
>>196
本体無事おめ。
ST2000DM001の重い方(3プラッタのやつ)はよく壊れるなぁ。
うちのも5000時間くらいで代替保留がポロポロ出てきたから置き換えないと。
ちなみに一昨年〜去年の間に買ったLS410Dの1TBは東芝が、
LS410DXの3TB、LS420Dの2TBx2、3TBx2はシーゲートが入ってたよ。
WD赤か東芝MG/MCあたりを載せておくと24時間連続ONでも安心だね。

199 :不明なデバイスさん:2016/01/28(木) 18:09:25.66 ID:dSerNn7b
LSWVLが文珍になったからtftpブートさせようといろいやった結果、、、こいつはtftpブートできないとわかった。
ぎょぎょっ

200 :不明なデバイスさん:2016/01/28(木) 18:20:51.71 ID:e2oZCYfU
windows10にアップグレードしたら、DiXiM動画プレイヤーがブルースクリーンで再起動が掛かるようになった

NASNEの番組のバックアップと見るためにLINK STATIONを買ったのに
バックアップも出来なくなった

早くバグ修正パッチを出してください

201 :不明なデバイスさん:2016/01/28(木) 23:46:52.54 ID:co15Pjft
>>200

うちも一緒。
TH2に上げたとたんにひどいことになったので、前のエディションに戻したよ。

202 :不明なデバイスさん:2016/01/29(金) 00:38:32.54 ID:6uc/Zpo0
>>199
あれ、電源投入後すぐFUNCボタンでダメだっけ?

203 :不明なデバイスさん:2016/01/29(金) 08:15:42.12 ID:PfnkJbOU
>>202
他の機種はまっさらにしたHDDでtftpブートできる。
これはまっさらのHDDではダメ。
同じの二個あるから試したよ。

tftpブートじゃなくてemモードで起動して復旧させる設計らしく、いつまで待ってもtftpアクセス来ない
文鎮化したWXL?も同時に復旧させてるから環境面は正しく設定できている。

204 :不明なデバイスさん:2016/01/29(金) 10:49:50.94 ID:6uc/Zpo0
>>203
WXLはHDD空でも内蔵Flashからブートする仕組み持ってるから、
TFTPが正しく設定できてなくても立ち上がるので、比較例にならないよ。

肝心のLS-WVLもTFTPでブートできるって海外サイトには書いてあった。
WVLは1台しか持ってないし、現用系だから検証は出来ないけど。

205 :不明なデバイスさん:2016/01/29(金) 11:02:35.10 ID:0DC7YO4X
>>204
VXLはtftpブートで復旧させてるから環境面は正しい。アクセスログがある。

206 :不明なデバイスさん:2016/02/07(日) 12:25:22.02 ID:Bn5GskIR
LS410DでHDDを交換して使おうと思うんだけど上手くいかない…

1.本体のHDDを交換する

2.BUFFALOで最新ファーム(ls400-181.exe)をDLして
 中の「uImage.img」と「initrd.img」から「initrd.buffalo」と「uImage.buffalo」を取り出す

3.Lsupdater.iniを開いて中の「VersionCheck」「NoFormatting」の値を"0"にする

4.「tftpd32」をインストールして起動しておく

5.tftpd32の参照先フォルダを適当に指定し、中に「initrd.buffalo」と「uImage.buffalo」を入れる

6.PCのIPアドレスを「192.168.11.1」に変更。
 (この時点で何故かネットに繋がらなくなるのでここに原因があるかも…)

7.PCとLS410Dを有線LAN接続して、LS410Dの電源をON
 白色点滅→赤色ゆっくり点滅に変わったらファンクションボタンを押す→白色点滅

ここでtftd32から「initrd.buffalo」と「uImage.buffalo」がLS410Dにアップロードされて
白色点滅が白色点灯に変わる、とのことだけど一向に変わる気配がないので
恐らく正常にファイルがアップロードされていない

IPアドレスの変更あたりに何か問題がありそうだけど、
いっそルーターとの接続を切ってPC本体とLS410Dを直接LAN接続して試してもうまくいかない
どこか手順が間違ってるんだろうか…

207 :不明なデバイスさん:2016/02/07(日) 12:33:56.01 ID:D+Ye1OlT
PCのIPアドレスを変更しても、ルータ側のDHCP払い出しIPは変わらないから
ネットに繋がらなくなるよ
それに192.168.11.1はルータ本体の初期IPだからPC側と被ってるはず

ルータは192.168.11.1
PCは192.168.11.2
LSは192.168.11.3

というように被らないように割り振る必要がある

208 :不明なデバイスさん:2016/02/07(日) 12:39:01.28 ID:D+Ye1OlT
ルータの管理画面で、DHCPテーブルの接続機一覧からPCのIPとLSのIPを確認

tftpdでLSのIPを指定してファイルを転送
終わったらLSはデフォのIPに戻るので、ルータの管理画面からLSに割り振られたIPを探す

209 :不明なデバイスさん:2016/02/07(日) 12:58:09.55 ID:Bn5GskIR
>>207>>208
ワーオ即レスありがとう!

>>206の手順をもう一度試したら、問題なくファイル転送されてファームアップデートも完了しました…
昨日は何度やってもうまくいかなかったのに一体なぜだ…
手順は分かったんで次からは大丈夫そう

とりあえず問題なく起動して共有フォルダも利用できるようになったので解決ですー
やったぜ!

210 :不明なデバイスさん:2016/02/07(日) 13:12:28.00 ID:D+Ye1OlT
成功おめw

211 :不明なデバイスさん:2016/02/07(日) 13:15:09.62 ID:cPB31cc0
> 6.PCのIPアドレスを「192.168.11.1」に変更。

これが書いてあるサイトあるけどどうしてなんだろうな
PC側のローカルIPを変える意味がよくわからん

212 :不明なデバイスさん:2016/02/07(日) 15:15:02.09 ID:7A23FqPF
PCとNASを直結する場合とかじゃないの
それよりIPアドレスのルールもわからずにやろうとするのか、怖いな
ネットにつながらなくなるのは”なぜか”じゃないよw

213 :不明なデバイスさん:2016/02/07(日) 22:25:32.98 ID:BSfcE6RD
WTGLのオーバークロック撃沈。。。
WTGLとかWHGLでオーバークロック成功例ってある?

214 :不明なデバイスさん:2016/02/21(日) 13:41:29.27 ID:LDqhNtAj
IOと牛NASをこれまで3台ずつ位使ってきてるが
牛は死ぬときにネットワークを道連れにするw
PCで自宅LANをパブリックネットワーク認識にしたり
ネットワーク無しになったり、他の機器も不安定にしたりで
死にかけNAS外すと一気に治る……

性能的にはIOに比べりゃ牛のがいいんだけどなあ。

215 :不明なデバイスさん:2016/02/21(日) 16:57:00.37 ID:XDI5Sp4b
>>214
具体的な製品名は何でSk?

216 :不明なデバイスさん:2016/02/22(月) 08:55:22.25 ID:+sXVK4Lf
LAN上のネットワーク機器の障害なんてどんな現象も起きうるんだから
メーカーのせいじゃない、たまたまだよ。
ところでI・OはまだDebian3とか使ってるのかな?

217 :不明なデバイスさん:2016/02/23(火) 09:50:07.41 ID:NkKh6atT
うちは壊れるのは今のところ中のHDDだけだな。
うちはHDDの4台入っているタイプを使っていて割と早いうちにHDDが次から次へと壊れていったけど、
その都度、壊れたHDDを交換していったら今はもう安定して使えるようになった。

218 :不明なデバイスさん:2016/02/27(土) 12:55:25.27 ID:iKB3/ZgQ
LS210DNを買ったんだけど、スマホに入れたWebAccessAの自動アップロードがエラーをはいて困ってたんですが
AMAZON MUSICをアンインストールしたら直った。どちらが悪いかわからないんですが参考までに

219 :不明なデバイスさん:2016/02/29(月) 06:41:07.66 ID:6eKGQyJj
だいぶ前に中古で買ったLS410の事で困ってます。
デフォルトゲートウェイが「0.0.0.0」になってて変更できません。
定期的に「時間が設定されていません」とNAS Navigatorに言われます。
infoフォルダが開けません。
初期化しても変わりません。
一応、中にデータを入れて使うことはできます。

どういう事でしょうか。

220 :不明なデバイスさん:2016/02/29(月) 08:46:45.62 ID:TY9izT8j
>>219
変更できないと言うことはDHCPでIPアドレスふってるの?
ならルーター側の設定がおかしいんじゃね?
ルーター直せないなら手動でIPアドレスつけるとか

221 :不明なデバイスさん:2016/02/29(月) 08:51:58.56 ID:0b5Q86Cf
IPアドレスは手動設定?自動設定?
自動ならDHCPを割り当ててる側の機器(ルータ等)の問題。

時刻が設定されていないのは、LS410は時計用バッテリーを積んでおらず、
起動するたびインターネットからntpで時刻を取ってくる仕様のため、
デフォルトゲートウェイが見あたらないとルータから外と通信できないのが原因。

中古で買ったとのことなので、最新になっていても一度最新のファームウェアを
上書きしてあげると、前のオーナーに中身がイジられていた場合は復旧するかも。

222 :不明なデバイスさん:2016/02/29(月) 08:58:12.01 ID:OlLWfLkw
自動取得

223 :219:2016/02/29(月) 11:35:01.25 ID:taRuc1VE
IPアドレスは自動…というか、デフォルトゲートウェイとかIPアドレスを直そうとしても直せない(直らない?)んですよ。
たしか応答がないとかなんとか言われるような…
Web設定のIPアドレスのとこ開いても、この機器は表示されないんです。
LS410はもう1台(新品購入)を先に使っていて、そっちは問題ありません。

やっぱりルーターとかファームウェアかなぁ。

224 :不明なデバイスさん:2016/02/29(月) 12:00:48.45 ID:0b5Q86Cf
Web設定画面には入れるけど、IPアドレスを設定する画面に行けないと言うこと?
それなら、ルータではなくLS410Dのソフトウェアの挙動がおかしいってことになるなぁ。
ネットワーク関連の設定ファイルが壊れているとかが考えられそう。
HDD故障系のメッセージは出てないよね?

この方法でIPアドレスのリセットをしてみて、ダメならファームウェア上書きしてもう一回。
ttp://faq.buffalo.jp/app/answers/detail/a_id/15060

225 :219:2016/02/29(月) 13:18:40.18 ID:taRuc1VE
WEB設定画面開く→IPアドレスをクリック→なにも表示されない(正常な方は接続するとちゃんと表示される)
で、バッファローのサポート的には「初期化してください」で終わり。
HDD故障系のメッセージは無し。
本体のHDD以外の部分がおかしい気がする。

帰ったら試してみます。

226 :219:2016/02/29(月) 22:40:24.40 ID:6eKGQyJj
ファームウェアの上書きができない…

68 KB
新着レスの表示

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50
名前: E-mail (省略可) :


read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)